<!DOCTYPE html><html id="phx-wrapper" lang="en"><head><title>Trick-or-Treaters Show Up to Woman's Porch to Get Candy Bags, but Got This Instead… - Home &amp; Garden News</title><link rel="canonical" href="https://dengarden.com/news/trick-or-treat-fail"><meta property="author" content="Shawna Davis"><meta name="description" content="Uhhh, that's not candy kids!"><meta name="keywords" content="TikTok,Halloween,Fail"><meta name="pagetype" content="article"><meta name="tags" content="TikTok, Halloween, Fail"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci02af6d91800025c3"><meta name="published" content="2022-11-03T20:10:35Z"><meta name="dcterms.rightsHolder" content="The Arena Media Brands, LLC and respective content providers on this website. HubPages® is a registered trademark of The Arena Platform, Inc. Other product and company names shown may be trademarks of their respective owners. The Arena Media Brands, LLC  and respective content providers to this website may receive compensation for some links to products and services on this website."><meta name="dcterms.dateCopyrighted" content="2022"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://dengarden.com/news/trick-or-treat-fail"><meta name="twitter:image" content="https://dengarden.com/.image/t_share/MTkzNDk0MDIyMjc3MzA5OTM2/shutterstock_210749701.jpg"><meta name="twitter:description" content="Uhhh, that's not candy kids!"><meta name="twitter:domain" content="dengarden.com"><meta property="og:type" content="article"><meta property="og:url" content="https://dengarden.com/news/trick-or-treat-fail"><meta property="og:title" content="Trick-or-Treaters Show Up to Woman's Porch to Get Candy Bags, but Got This Instead…"><meta property="og:description" content="Uhhh, that's not candy kids!"><meta property="og:image" content="https://dengarden.com/.image/t_share/MTkzNDk0MDIyMjc3MzA5OTM2/shutterstock_210749701.jpg"><meta property="og:site_name" content="Home &amp; Garden News"><meta property="fb:app_id" content="257049607962482"><meta name="p:domain_verify" content="25bf79fd16cadb003b640d86f1a4e5a7"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Home &amp; Garden News"><meta name="parsely-title" content="Trick-or-Treaters Show Up to Woman's Porch to Get Candy Bags, but Got This Instead… - Home &amp; Garden News"><meta name="parsely-link" content="https://dengarden.com/news/trick-or-treat-fail"><meta name="parsely-image-url" content="https://dengarden.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:eco%2Cw_620/MTkzNDk0MDIyMjc3MzA5OTM2/shutterstock_210749701.jpg"><meta name="parsely-post-id" content="ci02af6d91800025c3"><meta name="parsely-pub-date" content="2022-11-03T20:10:35Z"><meta name="parsely-author" content="Shawna Davis"><meta name="parsely-tags" content="TikTok,Halloween,Fail"><meta name="sailthru.title" content="Trick-or-Treaters Show Up to Woman's Porch to Get Candy Bags, but Got This Instead…"><meta name="sailthru.image.full" content="https://dengarden.com/.image/t_share/MTkzNDk0MDIyMjc3MzA5OTM2/shutterstock_210749701.jpg"><meta name="sailthru.date" content="2022-11-03T20:10:35Z"><meta name="sailthru.author" content="Shawna Davis"><meta name="sailthru.tags" content="TikTok,Halloween,Fail"><meta name="sailthru.description" content="Uhhh, that's not candy kids!"><meta name="phx:content-item-id" content="ci02af6d91800025c3"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="dengarden-news"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://dengarden.com/news/trick-or-treat-fail","name":"Trick-or-Treaters Show Up to Woman's Porch to Get Candy Bags, but Got This Instead…","description":"Uhhh, that's not candy kids!","image":[{"@type":"ImageObject","url":"https://dengarden.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:eco%2Cw_1200/MTkzNDk0MDIyMjc3MzA5OTM2/shutterstock_210749701.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:eco%2Cw_1200/MTkzNDk0MDIyMjc3MzA5OTM2/shutterstock_210749701.jpg","width":1200,"height":675},{"@type":"ImageObject","url":"https://dengarden.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:eco%2Cw_1200/MTkzNDk0MDIyMjc3MzA5OTM2/shutterstock_210749701.jpg","width":1200,"height":900}],"headline":"Trick-or-Treaters Show Up to Woman's Porch to Get Candy Bags, but Got This Instead…","datePublished":"2022-11-03T20:10:35Z","dateModified":"2022-11-03T20:10:37Z","keywords":"TikTok,Halloween,Fail","publisher":{"@type":"Organization","name":"Home & Garden News","logo":{"@type":"ImageObject","url":"https://dengarden.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:eco%2Cw_600/MTc0NzgwMDUzNTg5MDc1NzI3/_condensed-nav-padding-3.svg","width":139,"height":60}},"author":{"@type":"Person","name":"Shawna Davis"}}</script><meta name="robots" content="max-image-preview:large" property="robots"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://dengarden.com/.image/MTc0NzgwMDg5MjkwOTkxMzc1/_favicon-512-4.svg"><style type="text/css">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</style><script>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</script><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://use.typekit.net/eyr8dyd.css" as="style"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:eco/MTc0NzgwMDUzNTg5MDc1NzI3/_condensed-nav-padding-3.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:eco/MTc0NzgwMDQ3OTUxOTMxMTUx/_standard-4.svg"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://hb.nexage.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://tlx.3lift.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://c2shb.pubgw.yahoo.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://grid.bidswitch.net"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2022-11-02-211517-fba3a95-029741";</script><script>var genTs = 1667506304446;</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>addPhxTrackedNumericFeature('experimental-lazy', 100);</script><script>addPhxTrackedNumericFeature('experimental-dynamic-prebid-price-floors', 50);</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-mavenuid-demonetized', true);</script><script>addPhxBoolean('tempest-video', true);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('use-eco-render-mode', true);</script><script>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</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var _navigator,_navigator$connection;var LCP_TIME_BUDGET=(((_navigator=navigator)===null||_navigator===void 0?void 0:(_navigator$connection=_navigator.connection)===null||_navigator$connection===void 0?void 0:_navigator$connection.effectiveType)||"4g")=="4g"?4000:10000;var MAX_TIME_AVAILABLE=LCP_TIME_BUDGET-window.performance.now()|0;var MAX_POST_LCP_TIME=1000;if(MAX_TIME_AVAILABLE<=0){resolve(true)}else{var detectionTimeout=setTimeout(function(){resolve(false)},MAX_TIME_AVAILABLE);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}var POST_LCP_TIME=Math.min(MAX_POST_LCP_TIME,LCP_TIME_BUDGET-window.performance.now()|0);if(POST_LCP_TIME<=0){resolve(true)}else{waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)}});observer.observe({entryTypes:["largest-contentful-paint"]})}})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(){
    window.GdprStatus.getMavenUidSafe().then(function(muid) {
        if(muid) {
            document.cookie = 'muid=' + encodeURIComponent(muid) + '; path=/; max-age=31536000';
        }
    });
})();</script><script>(function(){
    // Return a 16-digit integer, using a strong PRNG if available; this
    // will be used as an identifier for all auctions on the page.
    function generateCorrelator() {
        var rand;
        if (window.crypto && window.crypto.getRandomValues) {
            // Generate a strong random float
            const arr = new Uint32Array(1);
            window.crypto.getRandomValues(arr);
            rand = arr[0] / (0xffffffff + 1);
        } else {
            // Generate a less-strong random float
            rand = Math.random();
        }
        return Math.floor(rand * 10 ** 16);
    }
    var correlator1 = generateCorrelator();
    var correlator2 = generateCorrelator();
    if (correlator1 === correlator2) {
        // Collision suggests that the browser is using a simulated
        // PRNG and thus is not a real user.
        window.mavenCorrelator = 0;
    } else {
        window.mavenCorrelator = correlator1;
    }
})();</script><script>"use strict";(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/eyr8dyd.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/news/site/styles/main.min.css?config=published&amp;cv=18040072b17bf59eb28b8aa95aabb6ba&amp;v=2022-11-02-211517-fba3a95-029741"><script src="/.bootscripts/runtime.min.js?v=2022-11-02-211517-fba3a95-029741"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script src="/.bootscripts/vendors-react.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"experimental-lazy":100,"use-mavenuid-demonetized":true,"tempest-video":true,"use-hummingbird":true,"use-eco-render-mode":true,"experimental-dynamic-prebid-price-floors":50});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
    this.siteBasePath = '/news';
    this.siteKeyword = 'dengarden-news';
    this.metabetSiteId = '';
    this.sportradarClientId = '';
    this.statsApiHostname = 'sports-stats.si.com';
});</script><script>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</script><script>(function(w,apiKey,waitForCarbonReady){"use strict";var promiseResolver;var handle=w.setTimeout(function(){if(promiseResolver!=undefined){promiseResolver()}promiseResolver=undefined},4000);var setCarbonDemographics=function setCarbonDemographics(){var pct={};var realTimeDataHandler=function realTimeDataHandler(){var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var contextualData=ls?ls.getItem("ccContextualData"):null;var profile,iabIds;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}try{if(contextualData){iabIds=JSON.parse(contextualData)}}catch(e){}if(profile){pct.realtime=profile;var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}if(iabIds){pct.contextual=iabIds}};if(waitForCarbonReady===true){window._ccApiReady=window._ccApiReady||[];window._ccApiReady.push(function(){if(window.carbon){window.carbon.realtimeReady(realTimeDataHandler)}})}else{realTimeDataHandler()}w.phoenixCarbonTargeting=pct;if(promiseResolver!=undefined){w.clearTimeout(handle);promiseResolver()}};if(waitForCarbonReady===true){w.carbonReadyPromise=new Promise(function(resolve,reject){promiseResolver=resolve});w.carbonReady=w.carbonReady||[];w.carbonReady.push(setCarbonDemographics)}else{setCarbonDemographics()}})(window,'268a88b6647a',false);</script><script>"use strict";var scriptName="adScripts:alpha";var startMark="phxMark:prebidStart";var endMark="phxMark:prebidEnd";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];if(window.performance&&window.performance.mark){window.performance.mark(startMark);pbjs.que.push(function(){window.performance.mark(endMark);window.performance.measure(scriptName,startMark,endMark)})}</script><phoenix-script delay-load load-after-critical-elements src="/runtime/alpha.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><script>window.criticalElementsPromise.then(function(r) {
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},deleteId:function(){q("di",arguments)},renewId:function(){q("ri",arguments)},updateId:function(){q("ui",arguments)},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
var data={pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag',videoServer:'DFP'};
var sid='';if(sid){data.schain={complete:1,ver:'1.0',nodes:[{asi:'thearenagroup.net',sid:sid,hp:1}]}}
window.apstag.init(data);"use strict";var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){}if(data&&data.length){var emailHash=data.find(function(el){return el.alg==="sha256"});if(emailHash){window.apstag.renewId({hashedRecords:[{type:"email",record:emailHash.digest}]})}}}});</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><phoenix-script delay-load load-after-critical-elements src="/runtime/beta1.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><phoenix-script delay-load load-after-critical-elements src="/runtime/gamma.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];criticalElementsPromise.then(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";s.async = true;el.parentNode.insertBefore(s, el);var t = document.createElement("script"), el2 = document.getElementsByTagName("script")[0];t.src = "/runtime/delta.js?v=2022-11-02-211517-fba3a95-029741";el2.parentNode.insertBefore(t, el2);});</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/news/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/news/site/images/apple-touch-icon.png?v=2022-11-02-211517-fba3a95-029741"><link rel="apple-touch-icon" sizes="57x57" href="/news/site/images/apple-touch-icon-57x57-precomposed.png?v=2022-11-02-211517-fba3a95-029741"><link rel="apple-touch-icon" sizes="72x72" href="/news/site/images/apple-touch-icon-72x72-precomposed.png?v=2022-11-02-211517-fba3a95-029741"><link rel="apple-touch-icon" sizes="114x114" href="/news/site/images/apple-touch-icon-114x114-precomposed.png?v=2022-11-02-211517-fba3a95-029741"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content=""><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Home &amp; Garden News - Main - RSS feed" href="https://dengarden.com/news/.rss/full/"></head><body class="mm-alt-demo-data-enabled mm-experimental-lazy-enabled mm-use-mavenuid-demonetized-enabled mm-tempest-video-enabled mm-use-hummingbird-enabled mm-use-eco-render-mode-enabled mm-experimental-dynamic-prebid-price-floors-enabled has-legacy-nav is-detail-page is-sidebar-enabled is-balloon-header-active" phx-page-manager experiments="ads-5481:a"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
if (window.criticalElementsPromise) {
    window.criticalElementsPromise.then(function(){a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })
} else {
    a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;
    m.parentNode.insertBefore(a,m)
}})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><a class="is-skip-link" href="#main-content">Skip to main content</a><phoenix-page><phoenix-style href="/news/site/styles/print.min.css?v=2022-11-02-211517-fba3a95-029741" media="print" delay-load load-after-critical></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas m-overlay is-left-drawer" overlay-name="offcanvas" role="navigation" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-off-canvas--menu m-overlay--content"><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header has-search"><div class="m-off-canvas--header-flagship"></div><div class="m-off-canvas--header-auth"></div><div class="m-off-canvas--header-close"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close mm-overlay--close-static m-icon-button m-off-canvas--menu-close-btn" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon mm-icon-button--static" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier></div><div class="m-off-canvas--header-search"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon mm-icon-button--size-reset" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion mn-accordion--off-canvas" id="channelLinks-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-0" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/news" title="Home &amp; Garden News">Home &amp; Garden News</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-1" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/basements/" title="Basements">Basements</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-2" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/decks-patios/" title="Decks &amp; Patios">Decks &amp; Patios</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-3" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/garage/" title="Garages">Garages</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-4" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/appliances/" title="Home Appliances">Home Appliances</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="channelLinks-accordion" item-id="channelLinks-4"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-channelLinks-4" aria-label="button-toggler-channelLinks-4" id="toggler-channelLinks-4"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-channelLinks-4" accordion-id="channelLinks-accordion" aria-labelledby="toggler-channelLinks-4" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="channelLinks-4-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-4-0" accordion-id="channelLinks-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/appliances/air-conditioners/" title="Air Conditioners">Air Conditioners</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-4-1" accordion-id="channelLinks-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/appliances/washers-dryers/" title="Washers &amp; Dryers">Washers &amp; Dryers</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-4-2" accordion-id="channelLinks-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/appliances/stoves-ovens/" title="Stoves, Ovens &amp; Ranges">Stoves, Ovens &amp; Ranges</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-4-3" accordion-id="channelLinks-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/appliances/microwaves/" title="Microwaves">Microwaves</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-4-4" accordion-id="channelLinks-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/appliances/refrigerators/" title="Refrigerators &amp; Freezers">Refrigerators &amp; Freezers</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-4-5" accordion-id="channelLinks-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/appliances/furnaces/" title="Furnaces">Furnaces</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-4-6" accordion-id="channelLinks-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/appliances/water-heaters/" title="Water Heaters">Water Heaters</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-4-7" accordion-id="channelLinks-4-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/appliances/dishwashers/" title="Dishwashers">Dishwashers</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/" title="Home Improvement">Home Improvement</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="channelLinks-accordion" item-id="channelLinks-5"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-channelLinks-5" aria-label="button-toggler-channelLinks-5" id="toggler-channelLinks-5"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-channelLinks-5" accordion-id="channelLinks-accordion" aria-labelledby="toggler-channelLinks-5" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="channelLinks-5-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5-0" accordion-id="channelLinks-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/painting-wallpaper/" title="Painting &amp; Wallpaper">Painting &amp; Wallpaper</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5-1" accordion-id="channelLinks-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/plumbing/" title="Plumbing">Plumbing</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5-2" accordion-id="channelLinks-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/stonework-brickwork/" title="Stonework &amp; Brickwork">Stonework &amp; Brickwork</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5-3" accordion-id="channelLinks-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/electricity-wiring/" title="Electricity &amp; Wiring">Electricity &amp; Wiring</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5-4" accordion-id="channelLinks-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/windows-doors/" title="Windows &amp; Doors">Windows &amp; Doors</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5-5" accordion-id="channelLinks-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/heating-cooling/" title="Heating &amp; Cooling">Heating &amp; Cooling</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5-6" accordion-id="channelLinks-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/flooring-carpeting/" title="Flooring &amp; Carpeting">Flooring &amp; Carpeting</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5-7" accordion-id="channelLinks-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/drywall-plaster/" title="Drywall &amp; Plaster">Drywall &amp; Plaster</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5-8" accordion-id="channelLinks-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/roofing/" title="Roofing">Roofing</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5-9" accordion-id="channelLinks-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/fireplaces/" title="Fireplaces">Fireplaces</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-5-10" accordion-id="channelLinks-5-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/home-improvement/lighting/" title="Lighting">Lighting</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-6" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/interior-design/" title="Interior Design">Interior Design</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="channelLinks-accordion" item-id="channelLinks-6"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-channelLinks-6" aria-label="button-toggler-channelLinks-6" id="toggler-channelLinks-6"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-channelLinks-6" accordion-id="channelLinks-accordion" aria-labelledby="toggler-channelLinks-6" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="channelLinks-6-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-6-0" accordion-id="channelLinks-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/interior-design/furnishings/" title="Home Furnishings">Home Furnishings</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-6-1" accordion-id="channelLinks-6-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/interior-design/decor/" title="Home Decor">Home Decor</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-7" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/landscaping/" title="Landscaping">Landscaping</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="channelLinks-accordion" item-id="channelLinks-7"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-channelLinks-7" aria-label="button-toggler-channelLinks-7" id="toggler-channelLinks-7"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-channelLinks-7" accordion-id="channelLinks-accordion" aria-labelledby="toggler-channelLinks-7" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="channelLinks-7-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-7-0" accordion-id="channelLinks-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/landscaping/lawn-care/" title="Lawn Care">Lawn Care</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-7-1" accordion-id="channelLinks-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/landscaping/yard-design/" title="Yard Design &amp; Layout">Yard Design &amp; Layout</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-7-2" accordion-id="channelLinks-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/landscaping/sheds/" title="Sheds &amp; Outdoor Structures">Sheds &amp; Outdoor Structures</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-7-3" accordion-id="channelLinks-7-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/landscaping/ponds-fountains/" title="Ponds &amp; Fountains">Ponds &amp; Fountains</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-8" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/cleaning/" title="Cleaning">Cleaning</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="channelLinks-accordion" item-id="channelLinks-8"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-channelLinks-8" aria-label="button-toggler-channelLinks-8" id="toggler-channelLinks-8"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-channelLinks-8" accordion-id="channelLinks-accordion" aria-labelledby="toggler-channelLinks-8" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="channelLinks-8-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-8-0" accordion-id="channelLinks-8-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/cleaning/bathroom/" title="Bathroom">Bathroom</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-8-1" accordion-id="channelLinks-8-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/cleaning/laundry/" title="Laundry">Laundry</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-8-2" accordion-id="channelLinks-8-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/cleaning/kitchen/" title="Kitchen">Kitchen</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-8-3" accordion-id="channelLinks-8-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/cleaning/carpet/" title="Carpet">Carpet</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-8-4" accordion-id="channelLinks-8-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/cleaning/diy/" title="Hacks &amp; DIY">Hacks &amp; DIY</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-8-5" accordion-id="channelLinks-8-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/cleaning/organizing/" title="Organizing &amp; Decluttering">Organizing &amp; Decluttering</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-9" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/pest-control/" title="Pest Control">Pest Control</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="channelLinks-accordion" item-id="channelLinks-9"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-channelLinks-9" aria-label="button-toggler-channelLinks-9" id="toggler-channelLinks-9"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-channelLinks-9" accordion-id="channelLinks-accordion" aria-labelledby="toggler-channelLinks-9" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="channelLinks-9-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-9-0" accordion-id="channelLinks-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/pest-control/bedbugs/" title="Bed Bugs">Bed Bugs</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-9-1" accordion-id="channelLinks-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/pest-control/mice-rats/" title="Mice &amp; Rats">Mice &amp; Rats</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-9-2" accordion-id="channelLinks-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/pest-control/cockroaches" title="Cockroaches">Cockroaches</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-9-3" accordion-id="channelLinks-9-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/pest-control/ants/" title="Ants">Ants</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-10" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/remodeling/" title="Remodeling">Remodeling</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="channelLinks-accordion" item-id="channelLinks-10"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-channelLinks-10" aria-label="button-toggler-channelLinks-10" id="toggler-channelLinks-10"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-channelLinks-10" accordion-id="channelLinks-accordion" aria-labelledby="toggler-channelLinks-10" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="channelLinks-10-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-10-0" accordion-id="channelLinks-10-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/remodeling/bathroom/" title="Bathroom">Bathroom</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-10-1" accordion-id="channelLinks-10-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/remodeling/kitchen/" title="Kitchen">Kitchen</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-11" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/safety/" title="Safety &amp; Disaster Prep">Safety &amp; Disaster Prep</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-12" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/security/" title="Security">Security</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-13" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/swimming-pools/" title="Swimming Pools &amp; Hot Tubs">Swimming Pools &amp; Hot Tubs</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14" accordion-id="channelLinks-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/" title="Gardening">Gardening</a><phoenix-accordion-toggler class="m-accordion--item-toggler-wrapper" accordion-id="channelLinks-accordion" item-id="channelLinks-14"><button class="m-accordion--item-heading-toggler m-icon-button mm-icon-button--small-icon mm-icon-button--plus-minus" aria-expanded="false" aria-controls="panel-channelLinks-14" aria-label="button-toggler-channelLinks-14" id="toggler-channelLinks-14"><span class="m-icon-button--plus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_plus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_plus"></use></svg></phoenix-icon-fallback></span><span class="m-icon-button--minus"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_minus"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_minus"></use></svg></phoenix-icon-fallback></span></button></phoenix-accordion-toggler></div><phoenix-accordion-panel id="panel-channelLinks-14" accordion-id="channelLinks-accordion" aria-labelledby="toggler-channelLinks-14" hidden><phoenix-accordion class="m-accordion mm-accordion-content" id="channelLinks-14-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14-0" accordion-id="channelLinks-14-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/beneficial-organisms/" title="Beneficial Organisms">Beneficial Organisms</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14-1" accordion-id="channelLinks-14-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/composting/" title="Composting &amp; Vermiculture">Composting &amp; Vermiculture</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14-2" accordion-id="channelLinks-14-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/container-gardening/" title="Container">Container</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14-3" accordion-id="channelLinks-14-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/garden-design/" title="Design">Design</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14-4" accordion-id="channelLinks-14-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/flowers/" title="Flower">Flower</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14-5" accordion-id="channelLinks-14-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/food-gardens/" title="Food">Food</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14-6" accordion-id="channelLinks-14-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/garden-pests/" title="Garden Pest Control">Garden Pest Control</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14-7" accordion-id="channelLinks-14-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/hydroponics/" title="Hydroponics &amp; Aquaponics">Hydroponics &amp; Aquaponics</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14-8" accordion-id="channelLinks-14-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/rock-gardens/" title="Rock Gardens">Rock Gardens</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14-9" accordion-id="channelLinks-14-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/soil/" title="Soil">Soil</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="channelLinks-14-10" accordion-id="channelLinks-14-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://dengarden.com/gardening/weeds/" title="Weeds">Weeds</a></div></phoenix-accordion-item></li></ul></phoenix-accordion></phoenix-accordion-panel></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/Dengarden-1687142961552718" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/dengarden0056" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li></ul><div class="m-off-canvas--maven-logo-wrapper"><a rel="noopener" target="_blank" href="https://www.thearenagroup.net" aria-label="A channel by The Arena Group"><phoenix-icon-fallback class="m-svg m-off-canvas--maven-logo" icon="arena_group_logo"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#arena_group_logo"></use></svg></phoenix-icon-fallback></a></div><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/about-us" title="About Us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About Us</em></a></li><li phx-track-id="Item"><a href="/editorial-policy" title="Editorial Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Editorial Policy</em></a></li><li phx-track-id="Item"><a href="https://thearenagroup.net/privacy-policy/" title="Privacy Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Policy</em></a></li><li phx-track-id="Item"><a href="https://thearenagroup.net/terms-of-use/" title="Terms of Use" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Use</em></a></li><li class="is-consent-applicable-only" phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav></div></div></div></phoenix-overlay><phoenix-overlay class="m-overlay is-right-drawer" overlay-name="right-drawer" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-overlay-mask"></div></phoenix-notifier><div class="m-overlay--content m-nav-widget"><phoenix-notifier event-name="phoenix:overlay"><button class="m-overlay--close m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-nav-widget--header"><div class="m-nav-widget--header-title"><strong></strong><span class="m-nav-widget--header-caption"></span></div><div class="m-nav-widget--header-subtitle">November 3, 2022</div></div><div class="m-nav-widget--content"></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><div class="m-ad-outofpage" id="ad-6ec566c2763a4728ad99db233209b31f"></div><div class="m-ad-adhesion" id="ad-ac5418cd97e442e3a9129f28869d9cae"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav mm-site-nav--flex-nav-enabled mm-site-nav--flex-condensed mm-site-nav--has-channel-logos" persistent nav-target="#flex-nav" style="visibility: hidden;" tabindex="-1" aria-hidden="true"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><div class="m-site-nav--brand-logos"><a class="m-site-nav--logo m-site-nav--flagship-logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="https://dengarden.com"><img src="https://dengarden.com/.image/MTg3OTcyNTY2NjcxOTU5OTU3/dengarden_universal-nav-146x40.svg" alt="Dengarden home"></a><div class="m-site-nav--channel-logo"><a href="https://dengarden.com/news" title="Home &amp; Garden News home" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-picture><picture><source data-srcset="https://dengarden.com/.image/MTg4Mjc1NzY2Mzk4NTU5MzU0/home_and_garden_news_channel_logo_96x15.svg" media="(max-width: 674px)"><img src="https://dengarden.com/.image/MTg4Mjc1NzY2Mzk4NTU5MzU0/home_and_garden_news_channel_logo_96x15.svg" alt="Home &amp; Garden News home"></picture></phoenix-picture></a></div></div><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/decks-patios/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Decks &amp; Patios</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/gardening/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Gardening</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/home-improvement/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Home Improvement</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/interior-design/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Interior Design</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/landscaping/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Landscaping</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><div class="m-header-components"><phoenix-intersection-notifier in-view="phoenix:header:in" out-of-view="phoenix:header:out" threshold="0.1"><header class="m-flex-nav mm-flex-nav--condensed" phx-track-id="header" id="flex-nav"><div class="m-site-nav m-header--navbar mm-open-nav mm-site-nav--flex-nav-enabled mm-site-nav--flex-condensed mm-site-nav--has-channel-logos m-flex-nav--main-nav" nav-target="#flex-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas" tabindex="0"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_hamburger_flipped"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_hamburger_flipped"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><div class="m-site-nav--brand-logos"><a class="m-site-nav--logo m-site-nav--flagship-logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="https://dengarden.com"><img src="https://dengarden.com/.image/MTg3OTcyNTY2NjcxOTU5OTU3/dengarden_universal-nav-146x40.svg" alt="Dengarden home" style="max-height:100px;"></a><div class="m-site-nav--channel-logo"><a href="https://dengarden.com/news" title="Home &amp; Garden News home" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-picture><picture><source data-srcset="https://dengarden.com/.image/MTg4Mjc1NzY2Mzk4NTU5MzU0/home_and_garden_news_channel_logo_96x15.svg" media="(max-width: 674px)"><img src="https://dengarden.com/.image/MTg4Mjc1NzY2Mzk4NTU5MzU0/home_and_garden_news_channel_logo_96x15.svg" alt="Home &amp; Garden News home"></picture></phoenix-picture></a></div></div><div class="m-navbar m-site-nav--links-container"><ul class="m-navbar--links"><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/decks-patios/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Decks &amp; Patios</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/gardening/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Gardening</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/home-improvement/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Home Improvement</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/interior-design/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Interior Design</span></a></li><li class="m-navbar--link" phx-track-id="section"><a class="m-navbar--link-item" href="/landscaping/" target="" onclick="return phoenixTrackClickEvent(this, event);"><span class="m-navbar--link-text">Landscaping</span></a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_search"></use></svg></phoenix-icon-fallback></a></div></div></div></header></phoenix-intersection-notifier></div><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-standard" ng-class="pageClasses" id="main-content"><script type="application/json" id="pageItemData">{"id":"ci02af6d91800025c3","isDetailPage":true,"objectType":"ContentArticle","originalPublicationTimestamp":"2022-11-03T20:10:35Z","path":"/trick-or-treat-fail","publicationTimestamp":"2022-11-03T20:10:35Z","title":"Trick-or-Treaters Show Up to Woman's Porch to Get Candy Bags, but Got This Instead…","viewProperties":{"viewAdvanced":{"cspDomainsToAllowEmbedding":[]},"sidebar":{"component":{"disableScrolling":false,"components":[]},"disableRightRail":false,"disableAboveTheFoldAd":false},"viewMeta":{"suppressContentRecommendations":false,"showLimitedSiteFooter":false,"disableSiteHeader":false,"disableSiteFooter":false,"suppressDisplayAds":false},"analyticsModel":{"title":"Trick-or-Treaters Show Up to Woman's Porch to Get Candy Bags, but Got This Instead…","exclusiveContentType":"free","sanitizedTitle":"TrickorTreaters Show Up to Womans Porch to Get Candy Bags but Got This Instead","pageType":"Article Page","mavenPageType":"article","sectionPath":"","parentSectionName":"","authorName":"Shawna Davis","author":"tm-ci02a02e4660002718","videoAuthorName":"","videoTitle":"","publicationQuarter":"2022Q4","trackedRichTermNames":"","originalPublishDate":"2022-11-03","trackedExtendedAttributes":"","characterCountByBreakpoint":{"A":1697,"B":1727,"C":1732,"D":1732}}},"commentsEnabled":true,"dek":"Uhhh, that's not candy kids!","disqusId":"68c8e917-5bb1-11ed-b9f1-0622bfd52837","isCanvas":true,"primaryImage":{"altText":"trick or treaters","isReadonlyContent":false,"title":"shutterstock_210749701","attribution":{"sourceName":"Sean Locke Photography/Shutterstock"},"format":"jpg","bytes":899973,"primaryPhotoId":"ci02af6dca000325f0","createdTimestamp":"2022-11-03T20:10:08Z","primaryContentSiteId":"cs029bbf09b0002795","height":667,"cloudinaryVersionId":1667506207,"publicId":"MTkzNDk0MDIyMjc3MzA5OTM2","objectType":"ContentPhoto","width":1000,"hasFaces":true,"createdPrincipalId":"up02a02a5260002664","id":"ci02af6dca000325f0","primarySiteId":"cs029bbf09b0002795"},"primaryImageId":"ci02af6dca000325f0","promoTitle":"Trick-or-Treaters Show Up to Woman's Porch to Get Candy Bags, but Got This Instead…","slug":"trick-or-treat-fail","teaser":"Uhhh, that's not candy kids!","hasGallery":false,"associatedRichTerms":[{"id":"ci02a16ac770002654","objectType":"ContentRichTerm","originalPublicationTimestamp":"2022-05-17T18:56:52Z","path":null,"publicationTimestamp":"2022-05-17T18:56:52Z","title":"TikTok","commentsEnabled":true,"disqusId":"1efe531d-d613-11ec-8ee8-021eba6970fb","promoTitle":"TikTok","slug":"tiktok"},{"id":"ci02a69a8ee000256e","objectType":"ContentRichTerm","originalPublicationTimestamp":"2022-07-19T17:39:55Z","path":null,"publicationTimestamp":"2022-07-19T17:39:55Z","title":"Halloween","commentsEnabled":true,"disqusId":"ce4ae136-0789-11ed-b281-02bb4ee0b9e9","promoTitle":"Halloween","slug":"halloween"},{"id":"ci02a87d85500026a3","objectType":"ContentRichTerm","originalPublicationTimestamp":"2022-08-11T15:10:11Z","path":null,"publicationTimestamp":"2022-08-11T15:10:11Z","title":"Fail","commentsEnabled":true,"disqusId":"b32ac98f-1987-11ed-b773-06be7f572903","promoTitle":"Fail","slug":"fail"}]}</script><section class="m-component-detail"><article class="m-story mm-standard"><div><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked m-detail--in-content-nav mm-sub-navigation--in-content"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="https://dengarden.com" itemid="https://dengarden.com" itemprop="item" content="https://dengarden.com" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/news/" itemid="https://dengarden.com/news/" itemprop="item" content="https://dengarden.com/news/" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home &amp; Garden News</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--content-position-above mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><h1 class="m-detail-header--title">Trick-or-Treaters Show Up to Woman's Porch to Get Candy Bags, but Got This Instead…</h1><div class="m-detail-header--dek">Uhhh, that's not candy kids!</div><div class="m-detail-header--meta"><div class="m-description--list"><ul class="m-detail-header--horizontal-list"><li><div class="m-description--term">Author:</div><div class="m-description--details m-detail-header--meta-item"><a class="m-detail-header--meta-author" href="https://dengarden.com/news/@shawna-davis" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Shawna Davis</a></div></li><li><div class="m-description--term">Updated date:</div><div class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item m-description--details"><phoenix-timeago><time datetime="2022-11-03T16:10:35-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></div></li></ul></div></div></div></div></header><div class="m-content-type-metadata--spacer"></div><div class="m-detail--sponsor"></div><div class="m-detail--body"><p>One of the Halloween trends that&#x2019;s been popular in recent years has been leaving a candy bucket full of candy outside on the porch for trick or treaters to come and take only a few pieces of candy before moving on to the next house. This is beneficial for people who aren&#x2019;t home for various reasons, but still want to giveaway treats to the kids in their neighborhood. </p><p>Well, one woman forgot it was <a href="https://dengarden.com/news/gruesome-baby-dolls">Halloween</a> and left her porch light on, but didn&#x2019;t have any candy to pass out, however, she did have something else on her porch that kids mistakenly thought were treat bags. Poor kids! </p><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-a not-size-b not-size-c" data-ad-group="in_content-0"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-ad-group="in_content-0" data-zone-count="3"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-ce92eb7d1976496bb4d05310613fc247&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-c&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-0&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;D&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-ce92eb7d1976496bb4d05310613fc247&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-a not-size-b not-size-d" data-ad-group="in_content-0"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-ad-group="in_content-0" data-zone-count="3"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-0361fc48c07349bcbc7a26f2f95c66b7&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-0&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;C&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-0361fc48c07349bcbc7a26f2f95c66b7&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-a not-size-c not-size-d" data-ad-group="in_content-0"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-ad-group="in_content-0" data-zone-count="3"><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-ab6eb9dae6054a3099fe5abf3397d01f&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-0&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],[970,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;width&quot;:970,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;B&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-ab6eb9dae6054a3099fe5abf3397d01f&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-b not-size-c not-size-d" data-ad-group="in_content-0"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-ad-group="in_content-0" data-zone-count="3"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-a326f66dcf9246a88ff534d0ca7cd190&quot;,&quot;visClasses&quot;:[&quot;not-size-b&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-0&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[320,50],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:320,&quot;height&quot;:50},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;A&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;0&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;id&quot;:&quot;ad-a326f66dcf9246a88ff534d0ca7cd190&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><h2 id="watch-video-here">WATCH VIDEO HERE</h2><div id="tiktok-7160846880505646382"><figure class="m-embed mm-embed--tiktok l-inline" style="--embed_height_on_a:700;--embed_height_on_b:700;"><phoenix-tiktok-embed class="m-custom-element" block-on-gdpr-vendor-consent="tiktok" block-on-gdpr-purpose-consent="content" src="https://www.tiktok.com/@thecrisps/video/7160846880505646382"></phoenix-tiktok-embed></figure></div><p>After working all day, TikTok user <a href="https://www.tiktok.com/@thecrisps" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">@thecrisps</a> was able to walk her dogs and rather than put the dog waste from the week in the trashcan, she left it on her front porch because her trash day was the next day. Unfortunately, when the <a href="https://dengarden.com/news/diy-pumpkin-fall-porch">trick-or-treaters</a> stopped by, they each picked up one bag and added it to their candy collection, not knowing that they were actually grabbing dog poop, and low-key doing her a favor by removing the dog poop from the front porch. </p><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-a not-size-b not-size-c" data-ad-group="in_content-1"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-ad-group="in_content-1" data-zone-count="3"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-b26520a63dc2419b89635b65c1320967&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-c&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-1&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;1&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;D&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;1&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-b26520a63dc2419b89635b65c1320967&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-a not-size-b not-size-d" data-ad-group="in_content-1"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-ad-group="in_content-1" data-zone-count="3"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-f7554c1e69894ea589b10ded31ffafe7&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-1&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;1&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;C&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;1&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-f7554c1e69894ea589b10ded31ffafe7&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-a not-size-c not-size-d" data-ad-group="in_content-1"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-ad-group="in_content-1" data-zone-count="3"><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-23edfd59e72c41dda665ea1b1b5bdbed&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-1&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],[970,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;1&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;width&quot;:970,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;B&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;1&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-23edfd59e72c41dda665ea1b1b5bdbed&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-b not-size-c not-size-d" data-ad-group="in_content-1"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-ad-group="in_content-1" data-zone-count="3"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-e84ce74e3af34e5cb894d3911293b85a&quot;,&quot;visClasses&quot;:[&quot;not-size-b&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-1&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[320,50],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;1&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:320,&quot;height&quot;:50},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;A&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;1&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;id&quot;:&quot;ad-e84ce74e3af34e5cb894d3911293b85a&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><p>Of course we all feel bad for the kids that picked up those bags, but it&#x2019;s also kind of funny, especially when you go to the comment section. &#x201C;Welp there goes their villain origin story. LOL&#x201D; @izzy_13itch wrote. &#x201C;They were so polite, too. Everyone just took one, LOL&#x201D; @peskybarb commented. &#x201C;Someone just scheduled egging appointments for the next 20 years,&#x201D; @meanface2u shared. </p><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-a not-size-c not-size-d" data-ad-group="in_content-2"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-ad-group="in_content-2" data-zone-count="3"><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-1440ba91eb064ae594d5b34beb81e661&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-2&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],[970,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;2&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;width&quot;:970,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;B&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;2&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-1440ba91eb064ae594d5b34beb81e661&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-b not-size-c not-size-d" data-ad-group="in_content-2"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-ad-group="in_content-2" data-zone-count="3"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-27f61244597442afb6ddf35f70a26819&quot;,&quot;visClasses&quot;:[&quot;not-size-b&quot;,&quot;not-size-c&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-2&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[320,50],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;2&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:320,&quot;height&quot;:50},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;A&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;2&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;standard&quot;},&quot;id&quot;:&quot;ad-27f61244597442afb6ddf35f70a26819&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><p>As one viewer pointed out, perhaps the kids should&#x2019;ve knocked before taking a bag because unfortunately, they got the rare &#x2014; unintentional &#x2014; trick. </p><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-a not-size-b not-size-c" data-ad-group="in_content-2"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-ad-group="in_content-2" data-zone-count="3"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-fb0c11b112db4fd581298a756e354474&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-c&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-2&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;2&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;D&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;2&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-fb0c11b112db4fd581298a756e354474&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline mm-in-content-ad-row--in-content not-size-a not-size-b not-size-d" data-ad-group="in_content-2"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-ad-group="in_content-2" data-zone-count="3"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-content-ad--slot" config="{&quot;adHtml&quot;:&quot;&quot;,&quot;adReloaderDelay&quot;:0,&quot;maxAdReloads&quot;:5,&quot;adReloaderSizeCodes&quot;:null,&quot;adCloseButton&quot;:false,&quot;classRules&quot;:[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}],&quot;localizedPhrases&quot;:{&quot;advertisement_legend&quot;:&quot;ADVERTISEMENT&quot;,&quot;outstream_clickout&quot;:&quot;Visit Website&quot;,&quot;outstream_thanks&quot;:&quot;Thanks for watching!&quot;},&quot;overrideOutstreamScript&quot;:false,&quot;moduleClass&quot;:&quot;m-in-content-ad&quot;,&quot;slotId&quot;:&quot;ad-8b994332906d424b9b4801bfbf4f70cc&quot;,&quot;visClasses&quot;:[&quot;not-size-a&quot;,&quot;not-size-b&quot;,&quot;not-size-d&quot;],&quot;extraClasses&quot;:null,&quot;zone&quot;:&quot;in_content&quot;,&quot;outstream&quot;:false,&quot;adGroup&quot;:&quot;in_content-2&quot;,&quot;slotConfig&quot;:{&quot;config&quot;:{&quot;sizes&quot;:[[300,250],[728,90],&quot;fluid&quot;,[1,2]]},&quot;model&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;2&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;sizes&quot;:[{&quot;width&quot;:300,&quot;height&quot;:250},{&quot;width&quot;:728,&quot;height&quot;:90},{&quot;name&quot;:&quot;fluid&quot;},{&quot;width&quot;:1,&quot;height&quot;:2}],&quot;screenSizes&quot;:[&quot;C&quot;],&quot;slotModel&quot;:{&quot;zone&quot;:&quot;in_content&quot;,&quot;index&quot;:&quot;2&quot;,&quot;isOutstream&quot;:false,&quot;deferLoad&quot;:false,&quot;nativeCardType&quot;:&quot;list&quot;},&quot;id&quot;:&quot;ad-8b994332906d424b9b4801bfbf4f70cc&quot;,&quot;adUnitPath&quot;:&quot;/88059007/dengarden.com.dengarden-news/news&quot;},&quot;showBlockthrough&quot;:true}" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]"></phoenix-ad></div></aside><p><em>Love what you&apos;re reading? Be sure to follow us on </em><a href="https://news.google.com/publications/CAAqBwgKMNTZtAsw4fTLAw?hl=en-US&amp;gl=US&amp;ceid=US%3Aen" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank"><em>Google News</em></a><em> for the latest updates.</em></p></div><div class="m-detail--sponsor"></div></div><div class="m-aside-rail l-grid--rail h-isolated-styles is-sidebar is-sticky-component"><aside class="m-aside-rail--atf-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x250"],"adCloseButton":false,"classRules":[{"sizes":["300x250"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotId":"ad-73fcb7ee84b845f0afd9df71e0277ff5","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,250]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":250}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-73fcb7ee84b845f0afd9df71e0277ff5","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x250&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--atf-ad"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.2,"slotId":"ad-d80c9cc436ff4131a2392b1a3e77dffa","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":["m-sidebar-ad--sticky"],"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["D"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-d80c9cc436ff4131a2392b1a3e77dffa","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.2" track-visibility></phoenix-ad></aside><div></div></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"></aside></div></article></section><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d" data-ad-group="below_content-0"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-e09dcdd271924a2082b34651f5036e8f","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[320,50]]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":320,"height":50}],"screenSizes":["A"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-e09dcdd271924a2082b34651f5036e8f","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d" data-ad-group="below_content-0"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]},{"sizes":["970x90"],"classes":["is-970x90"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-dc8c2742bdf84810b5633c6a727b0c04","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90],[970,90]]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90},{"width":970,"height":90}],"screenSizes":["B"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-dc8c2742bdf84810b5633c6a727b0c04","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d" data-ad-group="below_content-0"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-33a69ea20e6a444bb771ee9fde4feab3","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90]]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90}],"screenSizes":["C"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-33a69ea20e6a444bb771ee9fde4feab3","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c" data-ad-group="below_content-0"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-ad-group="below_content-0"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-605dc1d342af4870830202dde83f34d3","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-0","slotConfig":{"config":{"sizes":[[728,90]]},"model":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90}],"screenSizes":["D"],"slotModel":{"zone":"below_content","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-605dc1d342af4870830202dde83f34d3","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"},"showBlockthrough":true}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]}]"></phoenix-ad></div></aside><section class="m-outbrain nocontent m-component-stack mm-component-stack--is-stacked"><phoenix-outbrain class="m-custom-element" block-premium block-on-gdpr-vendor-consent="outbrain" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject><div class="OUTBRAIN is-waiting-to-load m-component-stack--container m-outbrain--container" data-src="https://dengarden.com/news/trick-or-treat-fail" data-widget-id="AR_1" data-external-id="dengarden-news" data-external-secondary-id="e=ads-5481:a"></div><div class="is-fallback"></div></phoenix-outbrain></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-footer mm-component-stack--has-background" style="background-color:#ffffff;"><phoenix-hub class="m-card-group--container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--image-cards" config="{&quot;siteDomain&quot;:&quot;dengarden.com&quot;,&quot;siteBasePath&quot;:&quot;/news&quot;,&quot;size&quot;:8,&quot;widgetName&quot;:&quot;tempest_tile-hub_dengarden-news_article-page_title-not-found-1-1&quot;}" percentage_for_personalized_recommendation="100" additional_personalized_slices="[]"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/hidden-tv-bookcase" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/hidden-tv-bookcase','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/hidden-tv-bookcase" title="Dad’s Bookcase Cleverly Hides the TV When It’s Not In Use" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkyNDcxODU2NTY4MDgzNzY5/shutterstock_1938251485.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="TV in living room"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/hidden-tv-bookcase" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/hidden-tv-bookcase"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Dad’s Bookcase Cleverly Hides the TV When It’s Not In Use</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T15:18:41-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/400-year-cottage" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/400-year-cottage','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/400-year-cottage" title="New England Couple Shows Off Their Almost 400-Year-Old Cottage And We Are In Love" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzNDkyMjc3NDQ2ODQ1ODkx/shutterstock_1614182677.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="old cottage home"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/400-year-cottage" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/400-year-cottage"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">New England Couple Shows Off Their Almost 400-Year-Old Cottage And We Are In Love</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T14:51:35-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/soap-bar-gadget" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/soap-bar-gadget','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/soap-bar-gadget" title="This Soap Bar Holder Keeps Your Soap From Getting Soggy" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzMzA5ODE1NDI0OTUyMjI3/shutterstock_1653384805.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="organic bar soap"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/soap-bar-gadget" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/soap-bar-gadget"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">This Soap Bar Holder Keeps Your Soap From Getting Soggy</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T14:04:12-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-01aad3a46e544d8f818f3a81f2952870","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-01aad3a46e544d8f818f3a81f2952870","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-c9d91c5b4e1047dfa7181539e09e2ab4","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-c9d91c5b4e1047dfa7181539e09e2ab4","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-f45666e0f9984814985f067c2fe0e411","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-f45666e0f9984814985f067c2fe0e411","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/secret-pool-room" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/secret-pool-room','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/secret-pool-room" title="Woman Discovers Secret Room Behind Pool" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzNDkxNTk3NzY4MjcxMzQ0/shutterstock_1012790962.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="hidden room"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/secret-pool-room" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/secret-pool-room"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Woman Discovers Secret Room Behind Pool</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T13:57:46-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/pottery-barn-christmas-candle-dupe" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/pottery-barn-christmas-candle-dupe','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/pottery-barn-christmas-candle-dupe" title="Woman Makes Her Own Version of Pottery Barn Christmas Candle From Dollar Store" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzNDkxNzAwNTc5MDUwOTQ3/premium-flickering-flameless-wax-pillar-candles-candy-stri-2-z-2.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Premium Flickering Flameless Wax Pillar Candles - Candy Striped"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/pottery-barn-christmas-candle-dupe" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/pottery-barn-christmas-candle-dupe"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Woman Makes Her Own Version of Pottery Barn Christmas Candle From Dollar Store</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T13:48:01-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/twin-room" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/twin-room','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/twin-room" title="Dad Makes Secret Door to Connect Twin’s Rooms and It’s Too Cute" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzNDkxMjU4NzM0MjkwNDE2/shutterstock_570751849.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="kids playing"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/twin-room" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/twin-room"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Dad Makes Secret Door to Connect Twin’s Rooms and It’s Too Cute</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T13:19:23-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/haunted-funeral-home-house" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/haunted-funeral-home-house','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/haunted-funeral-home-house" title="Ontario Woman Transforms Haunted Funeral Home Into House of Her Dreams" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzNDkwMDM1NzQyMzUzMDg1/shutterstock_2089410904.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="funeral home"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/haunted-funeral-home-house" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/haunted-funeral-home-house"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Ontario Woman Transforms Haunted Funeral Home Into House of Her Dreams</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T12:50:02-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/scary-house-fire" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/scary-house-fire','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-1',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="7" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/scary-house-fire" title="U.K. Woman Captures Couch Catching Fire From the Sun in Real Time" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzNDkwNTMzNjkwMTIzOTY1/shutterstock_1157356000.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="leather couch"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/scary-house-fire" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/scary-house-fire"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">U.K. Woman Captures Couch Catching Fire From the Sun in Real Time</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T12:35:23-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section><section class="m-adaptive-ad-component m-component-stack"><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d" data-ad-group="below_content-1"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-ad-group="below_content-1"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-bd21b2fffe7e46dda1f01ecd5bafed12","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-1","slotConfig":{"config":{"sizes":[[320,50]]},"model":{"zone":"below_content","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":320,"height":50}],"screenSizes":["A"],"slotModel":{"zone":"below_content","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-bd21b2fffe7e46dda1f01ecd5bafed12","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d" data-ad-group="below_content-1"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-ad-group="below_content-1"><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]},{"sizes":["970x90"],"classes":["is-970x90"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-0ffbe48bb346428b86d92c49dba873a7","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-1","slotConfig":{"config":{"sizes":[[728,90],[970,90]]},"model":{"zone":"below_content","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90},{"width":970,"height":90}],"screenSizes":["B"],"slotModel":{"zone":"below_content","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-0ffbe48bb346428b86d92c49dba873a7","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-d" data-ad-group="below_content-1"><div class="m-in-content-ad not-size-a not-size-b not-size-d" data-ad-group="below_content-1"><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-66a1b7a596654f988a7be5d613758151","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-1","slotConfig":{"config":{"sizes":[[728,90]]},"model":{"zone":"below_content","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90}],"screenSizes":["C"],"slotModel":{"zone":"below_content","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-66a1b7a596654f988a7be5d613758151","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]}]"></phoenix-ad></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-b not-size-c" data-ad-group="below_content-1"><div class="m-in-content-ad not-size-a not-size-b not-size-c" data-ad-group="below_content-1"><phoenix-ad class="m-ad not-size-a not-size-b not-size-c m-in-content-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"sizes":["728x90"],"classes":["is-728x90"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-content-ad","slotId":"ad-fd147605baab4c998002ac83697d6e49","visClasses":["not-size-a","not-size-b","not-size-c"],"extraClasses":null,"zone":"below_content","adGroup":"below_content-1","slotConfig":{"config":{"sizes":[[728,90]]},"model":{"zone":"below_content","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"sizes":[{"width":728,"height":90}],"screenSizes":["D"],"slotModel":{"zone":"below_content","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"list"},"id":"ad-fd147605baab4c998002ac83697d6e49","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"},"showBlockthrough":true}' data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]}]"></phoenix-ad></div></aside></section><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--image-cards" config="{&quot;siteDomain&quot;:&quot;dengarden.com&quot;,&quot;siteBasePath&quot;:&quot;/news&quot;,&quot;size&quot;:7,&quot;widgetName&quot;:&quot;tempest_tile-hub_dengarden-news_article-page_title-not-found-1-2&quot;}" percentage_for_personalized_recommendation="100" additional_personalized_slices="[]"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/70-person-house" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/70-person-house','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-2',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/70-person-house" title="Woman Gives TikTok Tour Of House That Has 70 People Living In It" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzNDg5ODE0MjgzMTAxODg1/shutterstock_2049442166.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="hostel"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/70-person-house" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/70-person-house"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Woman Gives TikTok Tour Of House That Has 70 People Living In It</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T11:52:28-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/video-save-the-date" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/video-save-the-date','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-2',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/video-save-the-date" title="Toronto Couple Filmed Their 'Save the Date' and TikTok Is Swooning" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzNDg5ODE2MTYyMTQ5NjA0/savethedate.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Save the date"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/video-save-the-date" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/video-save-the-date"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Toronto Couple Filmed Their 'Save the Date' and TikTok Is Swooning</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T11:49:24-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/kid-deep-clean-tutorial" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/kid-deep-clean-tutorial','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-2',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/kid-deep-clean-tutorial" title="This Kid's Sunday Deep Clean Is More Impressive Than Most Adults" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkxMDMxNDI3ODg0NjU2Mjgz/shutterstock_211322881.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="cleaning bathroom"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/kid-deep-clean-tutorial" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/kid-deep-clean-tutorial"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">This Kid's Sunday Deep Clean Is More Impressive Than Most Adults</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T10:57:38-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-f645ff5fd54e4e90aaa3f9faffb277e5","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-3","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"3","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"3","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-f645ff5fd54e4e90aaa3f9faffb277e5","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-a65a0619a18246eaaa0ce332e0483972","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-4","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"4","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"4","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-a65a0619a18246eaaa0ce332e0483972","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-image-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-4bf678567e824ba9847814c8f9db21a6","visClasses":["not-size-a","not-size-b","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-5","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"5","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"5","isOutstream":false,"deferLoad":false,"nativeCardType":"image"},"id":"ad-4bf678567e824ba9847814c8f9db21a6","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-image-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/winter-long-harvest" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/winter-long-harvest','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-2',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/winter-long-harvest" title="Man’s Hack Allows Him to Grow and Harvest Vegetables All Winter Long" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzNDg4ODkwMDYwMzUxMTY1/shutterstock_1996850948.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="small hot houses"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/winter-long-harvest" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/winter-long-harvest"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Man’s Hack Allows Him to Grow and Harvest Vegetables All Winter Long</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T10:54:04-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/wifi-sink-hack" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/wifi-sink-hack','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-2',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/wifi-sink-hack" title="Man Hacks Cheap Touch Faucet to Work With His Smart Home Devices" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkyNTM5Nzg4NzIzNjI3NzY5/shutterstock_246556057.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="kitchen sink"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/wifi-sink-hack" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/wifi-sink-hack"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Man Hacks Cheap Touch Faucet to Work With His Smart Home Devices</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T07:00:00-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/self-sustaining-ecosystem" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/self-sustaining-ecosystem','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-2',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/self-sustaining-ecosystem" title="Man Makes Tiny Self Sustaining Ecosystem That Should Last, Well, Forever" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzNDUyMzAzMTEyNDc5OTcy/glass-ecosystem.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Glass jar plants"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/self-sustaining-ecosystem" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/self-sustaining-ecosystem"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Man Makes Tiny Self Sustaining Ecosystem That Should Last, Well, Forever</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-03T07:00:00-04:00" title="Nov 3, 2022">Nov 3, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link class="is-client-side-rendered" href="/news/toddler-lemon" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/news/toddler-lemon','tempest_tile-hub_dengarden-news_article-page_title-not-found-1-2',true, 'Image')"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkIiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6cG9ydHJhaXQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19LHsiYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImhlYWRlciIsImxhYmVsIiwiQSIsInN0YW1wIl19"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/news/toddler-lemon" title="Woman’s Lemon Tree Starts Looking a Bit Rough and You’ll Never Guess Why" tabindex="-1"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.webp 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.webp 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.jpg 320w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.jpg 640w, https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.webp 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.webp 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_320/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.jpg 320w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_640/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.jpg 640w, https://dengarden.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_960/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://dengarden.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:eco%2Cw_620/MTkzNDcyMDY5MzU3Njc1NzQ4/shutterstock_2068442897.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="lemon tree"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label-container"><div class="m-card--label"><a href="/news/toddler-lemon" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Article</a></div></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', true) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/news/toddler-lemon"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Woman’s Lemon Tree Starts Looking a Bit Rough and You’ll Never Guess Why</h2></a></phoenix-ellipsis><div class="m-card--metadata"><div class="m-card--metadata-a"><span class="m-card--metadata-slot"><span class="m-card--metadata-text"><phoenix-timeago><time datetime="2022-11-02T17:48:47-04:00" title="Nov 2, 2022">Nov 2, 2022</time></phoenix-timeago></span></span></div></div></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section><phoenix-footer-loader class="m-component-footer--container m-component-stack--footer" more-results-token="MTU6MTU6NGRiMTQ4ZjBhNjRjOGZiYTlkNmNhM2E0OTllNDg1ZDU=" initial-slots="eyJBIjp7ImkiOjMsInQiOjJ9LCJCIjp7ImkiOjMsInQiOjJ9LCJDIjp7ImkiOjMsInQiOjIsImMiOjZ9LCJEIjp7ImkiOjMsInQiOjJ9fQ==" site-base-path="/news"><div class="m-footer-loader"><button class="m-footer-loader--button m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-footer-loader--button-text m-component-footer--text m-component-footer--button-text">See More</div></button></div></phoenix-footer-loader></phoenix-hub></section><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/about-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About Us</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/editorial-policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Editorial Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://thearenagroup.net/privacy-policy/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://thearenagroup.net/terms-of-use/" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Use</a></li><li class="is-consent-applicable-only" aria-hidden="false" phx-track-id="Footer Links"><a href="javascript:window.phxConsentManagement.displayUi()" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Settings</a></li></ul><div class="m-footer--copyright">&copy; 2022 The Arena Media Brands, LLC and respective content providers on this website. HubPages® is a registered trademark of The Arena Platform, Inc. Other product and company names shown may be trademarks of their respective owners. The Arena Media Brands, LLC and respective content providers to this website may receive compensation for some links to products and services on this website.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://thearenagroup.net/" aria-label="A channel by The Arena Group"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="arena_footer_logo"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#arena_footer_logo"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-b1bd3ea0e8a547bb92a850853df826ce","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,50],[320,60],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-b1bd3ea0e8a547bb92a850853df826ce","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.2" skip-dynamic-call container-height="50" container-width="300"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-b1bd3ea0e8a547bb92a850853df826ce"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-e664eebf3d714042892515e67f9df596","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[768,66]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-e664eebf3d714042892515e67f9df596","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.2" skip-dynamic-call container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-e664eebf3d714042892515e67f9df596"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-00f9593442d74ac68c8dbdd372e5cce4","visClasses":["not-size-a","not-size-b","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[900,65],[970,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-00f9593442d74ac68c8dbdd372e5cce4","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.2" skip-dynamic-call container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-d"><div id="ad-00f9593442d74ac68c8dbdd372e5cce4"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b not-size-c" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-5bc70fb325e742f8a2f07a2be8f5addd","visClasses":["not-size-a","not-size-b","not-size-c"],"slotConfig":{"config":{"sizes":[]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"name":"fixedBottomD"}],"screenSizes":["D"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-5bc70fb325e742f8a2f07a2be8f5addd","adUnitPath":"/88059007/dengarden.com.dengarden-news/news"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" fixed-visible scroll-to-refresh="1.2" skip-dynamic-call container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b not-size-c"><div id="ad-5bc70fb325e742f8a2f07a2be8f5addd"></div><div class="m-advertisement--close-button is-hidden"><div class="m-advertisement--close-button-label">CLOSE</div></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-knownUser" async src="/.bootscripts/webcomponents/knownUser.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-dropDown" async src="/.bootscripts/webcomponents/dropDown.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-carousel" async src="/.bootscripts/webcomponents/carousel.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-tiktokEmbed" async src="/.bootscripts/webcomponents/tiktokEmbed.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-intersectionNotifier" async src="/.bootscripts/webcomponents/intersectionNotifier.min.js?v=2022-11-02-211517-fba3a95-029741"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2022-11-02-211517-fba3a95-029741"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accountMenu.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/overlay.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/outbrain.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/hub.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/footerLoader.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&iter[Symbol.iterator]!=null||iter["@@iterator"]!=null)return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}if(info.samsung){newClasses=newClasses.concat("samsung")}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2022-11-02-211517-fba3a95-029741"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://dengarden.com/news/trick-or-treat-fail","title":"Trick-or-Treaters Show Up to Woman's Porch to Get Candy Bags, but Got This Instead…","description":"Uhhh, that's not candy kids!","thumbnail":"https://dengarden.com/.image/t_share/MTkzNDk0MDIyMjc3MzA5OTM2/shutterstock_210749701.jpg","published_time":"2022-11-03T20:10:35Z","author":"Shawna Davis","tags":["TikTok","Halloween","Fail"]}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var rgis=window.GdprStatus.getCookie("RGIS");var c3id=rgis&&typeof rgis==="string"&&rgis.length>=1&&rgis[0]==="\""&&rgis.indexOf("|")!==-1?rgis.slice(1,rgis.indexOf("|")):undefined;var igCookie=consented&&window.GdprStatus.getCookie(cookieName);var uid=c3id||igCookie;if(uid&&igCookie!=="donottrack"&&uid!==mavenUid&&(c3id||!/^\d+$/.test(mavenUid))){window.GdprStatus.fetchMavenContext(uid,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2022-11-02-211517-fba3a95-029741#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId, userSyncUrl) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);var sync=function sync(params){var userSync=userSyncUrl+"?puid="+params.uid+(params.gdprConsent?"&gdprcs="+encodeURIComponent(params.gdprConsent):"")+(params.uspConsent?"&ccpacs="+encodeURIComponent(params.uspConsent):"");var img=document.createElement("img");img.height="1";img.width="1";img.src=userSync;img.alt="";document.body.appendChild(img)};Promise.all([window.GdprStatus.getMavenUidSafe(),window.phxConsentManagement.getConsentString(),window.criticalElementsPromise]).then(function(values){sync({uid:values[0],gdprConsent:values[1].id==="GDPR"&&values[1].string,uspConsent:values[1].id==="CCPA"&&values[1].string})});var emailHashData=window.localStorage.getItem("emailHashes");if(emailHashData!==null){var data;try{data=JSON.parse(emailHashData)}catch(e){1}if(data&&data.length){window.carbonReady=window.carbonReady||[];window.carbonReady.push(function(){["sha256","md5"].forEach(function(alg){var emailHash=data.find(function(el){return el.alg===alg});if(emailHash){ccao.api.storeHashedEmail(emailHash.alg,emailHash.digest)}})})}}})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228', 'https://eus-api.ccgateway.net/v1/s/mavenid');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>